1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Question [ThemesCorp] Advertising Banners

Discussion dans 'Questions, aides et recherches' créé par walkingmoon, 23 Juillet 2016.

  1. walkingmoon

    walkingmoon Membre

    Hors Ligne
    i have installed this addon Correctly but do not show any banner in page forum help me
     

    Fichiers jointes:

    • Screenshot_8.png
      Screenshot_8.png
      Taille de fichier:
      33.3 KB
      Affichages:
      17
      Hash MD5:
      e9aa4cb6eb2f5659403ee2e820c66283
    • Screenshot_9.png
      Screenshot_9.png
      Taille de fichier:
      26.3 KB
      Affichages:
      17
      Hash MD5:
      14339b716ed2de484c673987fc0c50ea
    BeepDotPw apprécie ceci.
  2. BҽʂƚPσρυɳ

    BҽʂƚPσρυɳ Administrateur

    Hors Ligne
    You need to edit the Path of the images.
    Default configuration is wrong ! styles/themescorp/xxxxxxxxx not styles/ThemesCorp/xxxxxxxxxx
     
  3. walkingmoon

    walkingmoon Membre

    Hors Ligne
    i think path is right when i click on banner tab a new window will open link is working but not show the pics
     

    Fichiers jointes:

    • Screenshot_10.png
      Screenshot_10.png
      Taille de fichier:
      32.6 KB
      Affichages:
      9
      Hash MD5:
      6789ae49b4b5537ccb5a50743dfaaf74
    2 personnes aiment ça.
  4. BҽʂƚPσρυɳ

    BҽʂƚPσρυɳ Administrateur

    Hors Ligne
    I explain earlier that it's a path issue http://prntscr.com/bwkm8d
     
  5. Kuroko

    Kuroko Membre

    Hors Ligne
    Merci beaucoup. Cela était important pour moi.
     

Partager cette page